<!DOCTYPE html>
<html lang="ja">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="format-detection" content="telephone=no">
 
<title>CARTOON OF THE DAY (December 2) &#045; The Japan News</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://japannews.yomiuri.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='piano-purge-request-css'  href='https://japannews.yomiuri.co.jp/wp-content/plugins/piano-purge-request/assets/css/piano-purge-request.min.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://japannews.yomiuri.co.jp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://japannews.yomiuri.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://japannews.yomiuri.co.jp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://japannews.yomiuri.co.jp/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/" />
<link rel='shortlink' href='https://japannews.yomiuri.co.jp/?p=74432' />
<link rel="alternate" type="application/json+oembed" href="https://japannews.yomiuri.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjapannews.yomiuri.co.jp%2Ffeatures%2Fcartoon%2F20221202-74432%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://japannews.yomiuri.co.jp/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjapannews.yomiuri.co.jp%2Ffeatures%2Fcartoon%2F20221202-74432%2F&#038;format=xml" />
<meta name="cXenseParse:pageclass" content="article" />
<meta name="cXenseParse:yoj-articletype" content="free" />
<meta property="article:published_time" content="2022-12-02T12:11:00+09:00" />
<meta property="article:modified_time" content="2022-12-02T12:11:00+09:00" />
<meta name="cXenseParse:yoj-category" content="cartoon" />
<script type="text/javascript">
  var reg = new RegExp("^[/]privacypolicy[/]?$");
  var cX = cX || {}; cX.callQueue = cX.callQueue || [];
//  cX.callQueue.push(["invoke", function () {
//    const co = document.cookie ?? "";
//    if (reg.exec(location.pathname) === null && !cX.hasConsent("pv")) {
//      displayConsentBox();
//    }
//  }]);
  cX.callQueue.push(["requireConsent"]);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
  e.src='https://cdn.cxense.com/cx.cce.js';
  e.onload = function() {window.__cXLoaded = true}
  t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<link rel="icon" href="https://japannews.yomiuri.co.jp/wp-content/uploads/JN_icon_mark2_w400_white-250x250.png" sizes="32x32" />
<link rel="icon" href="https://japannews.yomiuri.co.jp/wp-content/uploads/JN_icon_mark2_w400_white-250x250.png" sizes="192x192" />
<!-- OGP -->
<meta property="og:url" content="https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/">
<meta property="og:type" content="article">
<meta property="og:image" content="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/12/jn_cartoon_Dec2_1.jpg" />
<meta property="og:title" content="CARTOON OF THE DAY (December 2)">
<meta property="og:description" content=" .">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@The_Japan_News" />
<!-- /OGP -->
<!-- robots noindex -->
<!-- /robots noindex -->
<link rel="stylesheet" id="style-css"  href="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/fontawesome/css/all.css?0801" type="text/css" media="all" />
<link rel="stylesheet" href="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/style.css?1117"/>
<link rel="stylesheet" href="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/css/page.css?1109-2"/>
<link rel="stylesheet" href="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/css/swo.css?0501"/>
<link rel="stylesheet" href="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/css/sub.css?0930-2"/>
<script src="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/js/scroll_stop.js"></script>
<script src="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/js/jscript.js?0614"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script src="https://japannews.yomiuri.co.jp/wp-content/themes/thejapannews_ver1/js/google_ad_script.js?1007"></script>
<!-- Google Tag Manager/Search Console -->
<meta name="google-site-verification" content="Sm7HMuYjPB_Lq-4PTVSix7gBeuEWVCvUYyFsW1jaD6k" />
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WXPLD3F');</script>
</head>
<body id="body" class="post-template-default single single-post postid-74432 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WXPLD3F"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- AD bloc -->
<div id="tpModal" class="modal" style="display: none;">
<div class="modal-content">
<p>Please disable the ad blocking feature.</p>
<p>To use this site, please disable the ad blocking feature and reload the page.</p>
</div>
</div>
<div id="consentModal" class="modal" style="display: none;">
<div class="modal-content">
<div id="consentMessage">
<p>This website uses cookies to collect information about your visit for purposes such as showing you personalized ads and content, and analyzing our website traffic. By clicking “Accept all,” you will allow the use of these cookies.</p>
<button onClick="cX.callQueue.push(['setConsent', { pv: true, segment: true, recs: true }]);document.getElementById('consentModal').style.display='none';document.cookie='_pc_gdprchk=1;Secure;Max-Age=31536000'">Accept all</button>
<button onClick="cX.callQueue.push(['setConsent', { pv: false, segment: false, recs: false }]);document.getElementById('consentMessage').style.display='none';document.getElementById('rejectMessage').style.display='block';document.cookie='_pc_gdprchk=0'">Reject all</button>
</div>
<div id="rejectMessage" style="display: none;">
<p>Users accessing this site from EEA countries and UK are unable to view this site without your consent. We apologize for any inconvenience caused.</p>
</div>
</div>
</div><!-- /consentModal -->
<header>
<div id="global_nav" class="animate_pc">
<div class="global_nav_in">
<ul class="menu-search_wrap">
<li class="menu"><a id="menu_button_L" href="#"><i class="fas fa-bars"></i></a></li>
<li class="search_sp"><a id="sp-search-open" href="#"><i class="fas fa-search"></i></a></li>
<li class="search_pc">
<form class="pc_search_form" role="search" method="get" action="https://japannews.yomiuri.co.jp/">
<input class="pc_search_box" name="s" type="text" placeholder=""/>
<button class="pc_search_icon" type="submit"></button>
</form>
</li>
</ul>
<ul class="logo_header">
<li><a href="https://japannews.yomiuri.co.jp"><figure><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/logo-b01.svg" alt="The Japan News by The Yomiuri Shimbun"></figure></a></li>
</ul>
<ul class="login-subsc_wrap">
<li class="login-subsc_sp"><a id="menu_button_R" class="login_button_sp" href="#">LOGIN</a></li>
<li class="login-subsc_pc piano-login-register-container outside" style="display:none;"><a class="login_button" href="javascript:void(0);">LOGIN<i class="fas fa-user"></i></a></li>
<li class="login-subsc_pc piano-login-register-container outside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SUBSCRIBE<i class="fas fa-tablet-alt"></i></a></li>
<li class="login-subsc_pc piano-login-register-container inside" style="display:none;"><a class="login_button" href="javascript:void(0);">LOGIN<i class="fas fa-user"></i></a></li>
<li class="login-subsc_pc piano-login-register-container inside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SIGN UP<i class="fas fa-tablet-alt"></i></a></li>
<li class="login-subsc_pc piano-loggedin-container outside" style="display:none;"><a class="myaccount_button" href="https://japannews.yomiuri.co.jp/myaccount">MY ACCOUNT<i class="fas fa-user"></i></a></li>
<li class="login-subsc_pc piano-loggedin-container outside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SUBSCRIBE<i class="fas fa-tablet-alt"></i></a></li>
<li class="login-subsc_pc piano-loggedin-container inside" style="display:none;"><a class="myaccount_button" href="https://japannews.yomiuri.co.jp/myaccount">MY ACCOUNT<i class="fas fa-user"></i></a></li>
<li class="login-subsc_pc piano-loggedin-container inside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SIGN UP<i class="fas fa-tablet-alt"></i></a></li>
</ul>
</div>
</div><!-- /global_nav -->
<div class="drawer_L">
<ul id="mobile_menu">
<li class="home"><a href="https://japannews.yomiuri.co.jp"><i class="fas fa-home"></i>Home Page</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/"><i class="fas fa-clone"></i>Politics</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/politics/politics-government/">Politics &amp; Government</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/election/">Elections</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/political-series/">Political Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/defense-security/">Defense &amp; Security</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/society/"><i class="fas fa-clone"></i>Society</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/society/general-news/">General News</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/social-series/">Social Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/coronavirus/">Coronavirus</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/imperial-family/">Imperial Family</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/crime-courts/">Crime &amp; Courts</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/obituaries/">Obituaries</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/business/"><i class="fas fa-clone"></i>Business</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/business/economy/">Economy</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/companies/">Companies</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/market/">Markets</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/business-series/">Business Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/yies/">YIES</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/world/"><i class="fas fa-clone"></i>World</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/world/asia-pacific/">Asia - Pacific</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/us-canada/">US &amp; Canada</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/europe/">Europe</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/russia/">Russia</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/wider-world/">Wider World</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/global/">Global</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/"><i class="fas fa-clone"></i>News Services</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/washingtonpost/">Washington Post</a></li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/ap/">Associated Press</a></li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/reuters/">Reuters</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/"><i class="fas fa-clone"></i>Editorial &amp; Columns</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/editorial/yomiuri-editorial/">Yomiuri Editorial</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/political-pulse/">Political Pulse</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/insights-world/">Insights into the World</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/cultural-viewpoints/">Cultural Viewpoints</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/outside-contributors/">Outside Contributors</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/sports/"><i class="fas fa-clone"></i>Sports</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/sports/baseball/">Baseball</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/soccer/">Soccer</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/rugby/">Rugby</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/golf/">Golf</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/tennis/">Tennis</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/sumo/">Sumo</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/figure-skating/">Figure Skating</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/other-sports/">Other Sports</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/soccer-worldcup/">Soccer World Cup</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/olympics-paralympics/">Olympics &amp; Paralympics</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/"><i class="fas fa-clone"></i>Science &amp; Nature</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/science/">Science</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/technology/">Technology</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/environment/">Environment</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/climate-change/">Climate Change</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/culture/"><i class="fas fa-clone"></i>Culture</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/culture/manga-anime/">Manga &amp; Anime</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/film-tv/">Film &amp; TV</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/kabuki-noh-rakugo/">Kabuki &#047; Noh &#047; Rakugo</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/performing-arts/">Performing Arts</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/art/">Art</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/fashion/">Fashion</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/music/">Music</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/books-literature/">Books &amp; Literature</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/museum/">Museums</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/original/"><i class="fas fa-clone"></i>JN Specialties</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/original/ramen-japan/">Ramen of Japan</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/delicious-japan/">Delicious Beautiful Spectacular JAPAN</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/perspectives/">Perspectives</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/vantage-point/">Vantage Point</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/weekly/">Weekly Edition</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/features/"><i class="fas fa-clone"></i>Features</a>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/features/delicious/">Delicious</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/japan-focus/">Japan in Focus</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/travel-spots/">Travel Spots</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/troubleshooter/">Troubleshooter</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/neko-pitcher/">Neko Pitcher</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/">Political Cartoons</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/videos/"><i class="fas fa-clone"></i>Video</a></li>
</ul>
</div><!-- drawer_L -->
<!-- modal Search -->	
<div class="modal sp_search">
<div id="sp-search-close1" class="modal_background"></div>
<div class="sp_search_wrap">
<i id="sp-search-close3" class="fas fa-times"></i>
<form class="sp_search_form" role="search" method="get" action="https://japannews.yomiuri.co.jp/">
<input class="sp_search_box" name="s" type="text" placeholder="Search"/>
<button class="sp_search_icon" type="submit"></button>
</form>
</div>
</div><!-- /modal Search -->
<div class="drawer_R">
<ul class="subsc_menu">
<li class="piano-login-register-container outside" style="display:none;"><a class="login_button" href="javascript:void(0);">LOGIN<i class="fas fa-user"></i></a></li>
<li class="piano-login-register-container outside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SUBSCRIBE<i class="fas fa-tablet-alt"></i></a></li>
<li class="piano-login-register-container inside" style="display:none;"><a class="login_button" href="javascript:void(0);">LOGIN<i class="fas fa-user"></i></a></li>
<li class="piano-login-register-container inside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SIGN UP<i class="fas fa-tablet-alt"></i></a></li>
<li class="piano-loggedin-container outside" style="display:none;"><a class="myaccount_button" href="https://japannews.yomiuri.co.jp/myaccount/">MY ACCOUNT<i class="fas fa-user"></i></a></li>
<li class="piano-loggedin-container outside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SUBSCRIBE<i class="fas fa-tablet-alt"></i></a></li>
<li class="piano-loggedin-container inside" style="display:none;"><a class="myaccount_button" href="https://japannews.yomiuri.co.jp/myaccount/">MY ACCOUNT<i class="fas fa-user"></i></a></li>
<li class="piano-loggedin-container inside" style="display:none;"><a class="subsc_button" href="javascript:void(0);">SIGN UP<i class="fas fa-tablet-alt"></i></a></li>
</ul>
</div><!-- /drawer_R -->
<div class="header_tuning"></div>
</header>
<div class="global_menu">
<ul>
<li><a href="https://japannews.yomiuri.co.jp/politics/">Politics</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/politics/politics-government/">Politics &amp; Government</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/election/">Elections</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/political-series/">Political Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/politics/defense-security/">Defense &amp; Security</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/society/">Society</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/society/general-news/">General News</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/social-series/">Social Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/coronavirus/">Coronavirus</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/imperial-family/">Imperial Family</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/crime-courts/">Crime &amp; Courts</a></li>
<li><a href="https://japannews.yomiuri.co.jp/society/obituaries/">Obituaries</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/business/">Business</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/business/economy/">Economy</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/companies/">Companies</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/market/">Markets</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/business-series/">Business Series</a></li>
<li><a href="https://japannews.yomiuri.co.jp/business/yies/">YIES</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/world/">World</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/world/asia-pacific/">Asia - Pacific</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/us-canada/">US &amp; Canada</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/europe/">Europe</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/russia/">Russia</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/wider-world/">Wider World</a></li>
<li><a href="https://japannews.yomiuri.co.jp/world/global/">Global</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/">News Services</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/washingtonpost/">Washington Post</a></li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/ap/">Associated Press</a></li>
<li><a href="https://japannews.yomiuri.co.jp/news-services/reuters/">Reuters</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/">Editorial &amp; Columns</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/editorial/yomiuri-editorial/">Yomiuri Editorial</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/political-pulse/">Political Pulse</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/insights-world/">Insights into the World</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/cultural-viewpoints/">Cultural Viewpoints</a></li>
<li><a href="https://japannews.yomiuri.co.jp/editorial/outside-contributors/">Outside Contributors</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/sports/">Sports</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/sports/baseball/">Baseball</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/soccer/">Soccer</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/rugby/">Rugby</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/golf/">Golf</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/tennis/">Tennis</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/sumo/">Sumo</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/figure-skating/">Figure Skating</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/other-sports/">Other Sports</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/soccer-worldcup/">Soccer World Cup</a></li>
<li><a href="https://japannews.yomiuri.co.jp/sports/olympics-paralympics/">Olympics &amp; Paralympics</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/">Science &amp; Nature</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/science-nature/science/">Science</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/technology/">Technology</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/environment/">Environment</a></li>
<li><a href="https://japannews.yomiuri.co.jp/science-nature/climate-change/">Climate Change</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/culture/">Culture</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/culture/manga-anime/">Manga &amp; Anime</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/film-tv/">Film &amp; TV</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/kabuki-noh-rakugo/">Kabuki &#047; Noh &#047; Rakugo</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/performing-arts/">Performing Arts</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/art/">Art</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/fashion/">Fashion</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/music/">Music</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/books-literature/">Books &amp; Literature</a></li>
<li><a href="https://japannews.yomiuri.co.jp/culture/museum/">Museums</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/original/">JN Specialties</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/original/ramen-japan/">Ramen of Japan</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/delicious-japan/">Delicious Beautiful Spectacular JAPAN</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/perspectives/">Perspectives</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/vantage-point/">Vantage Point</a></li>
<li><a href="https://japannews.yomiuri.co.jp/original/weekly/">Weekly Edition</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/features/">Features</a>
<ul id="sub-menu">
<li><a href="https://japannews.yomiuri.co.jp/features/delicious/">Delicious</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/japan-focus/">Japan in Focus</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/travel-spots/">Travel Spots</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/troubleshooter/">Troubleshooter</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/neko-pitcher/">Neko Pitcher</a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/">Political Cartoons</a></li>
</ul>
</li>
<li><a href="https://japannews.yomiuri.co.jp/videos/">Video</a></li>
</ul>
</div><!-- /global_menu -->
<!-- AD -->
<div class="ad_background_1" style="margin:10px 0 0;">
<div class="p-ads-billboard">
<div id='ad_gam_billboard1'><script>googletag.cmd.push(function(){ googletag.display('ad_gam_billboard1'); });</script></div>
</div>
</div><!-- /AD -->
<div id="container">
<main class="clearfix"><!-- ranking -->
<!-- category -->
<!-- SingleContents -->
<div class="single_page single_features single_cartoon page_w1100 clearfix">
<div class="bloc_1">
<ul>
<li><span class="design_1"><!-- ▼category -->
<span>POLITICAL CARTOONS</span></span></li>
</ul>
<h1>CARTOON OF THE DAY (December 2)</h1>
<!-- sns_top -->
<ul class="sns-button">
<li class="fb-share"><a class="btn-facebook" href="http://www.facebook.com/share.php?u=https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/" rel="nofollow" target="_blank" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;">Share</a></li>
<li class="twitter-share"><a class="btn-twitter" href="http://twitter.com/share?url=https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/&text=CARTOON OF THE DAY (December 2)" rel="nofollow" target="_blank" >Tweet</a></li>
</ul><!-- /sns -->
</div><!-- -----------------/bloc_1------------------------- -->
<div class="bloc_2">
<!-- cxenseparse_start -->
<div id=p-article-block data-state="">
<p class="postdate"><i class="far fa-clock"></i>12:11 JST,&ensp;December 2, 2022</p>
<figure class="horizontal">
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/12/jn_cartoon_Dec2_1.jpg" alt="" />
</figure>
<figure class="horizontal">
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/12/jn_cartoon_Dec2_2.jpg" alt="" />
</figure>
<figure class="horizontal">
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/12/jn_cartoon_Dec2_3.jpg" alt="" />
</figure></div>
<!-- cxenseparse_end -->
<div id="article-inline-offer"></div><!-- sns_bottom -->
<ul class="sns-button sns-button_2">
<li class="fb-share"><a class="btn-facebook" href="http://www.facebook.com/share.php?u=https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/" rel="nofollow" target="_blank" onClick="window.open(encodeURI(decodeURI(this.href)), 'tweetwindow', 'width=650, height=470, personalbar=0, toolbar=0, scrollbars=1, sizable=1'); return false;">Share</a></li>
<li class="twitter-share"><a class="btn-twitter" href="http://twitter.com/share?url=https://japannews.yomiuri.co.jp/features/cartoon/20221202-74432/&text=CARTOON OF THE DAY (December 2)" rel="nofollow" target="_blank" >Tweet</a></li>
</ul><!-- /sns -->
<div class="related">
<h2><i class="fas fa-list-alt"></i>Related</h2>
<ul>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/20220628-41409/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/06/jn_cartoon_Jun28_1-250x165.jpg" alt="">
</figure>
<h3>CARTOON OF THE DAY (June 28)</h3></a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/20220329-16679/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/jn_cartoon_Mar26_1-250x194.jpg" alt="">
</figure>
<h3>CARTOON OF THE DAY (March 29)</h3></a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/20220712-44395/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/07/jn_cartoon_Jul12_1-250x165.jpg" alt="">
</figure>
<h3>CARTOON OF THE DAY (July 12)</h3></a></li>
<li><a href="https://japannews.yomiuri.co.jp/features/cartoon/20220722-46390/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/07/jn_cartoon_Jul22_3-250x185.jpg" alt="">
</figure>
<h3>CARTOON OF THE DAY (July 22)</h3></a></li>
</ul>
</div><!-- /RELATED -->
<!-- Recommended -->
<div class="related">
<h2><i class="fas fa-list-alt"></i>Recommend</h2>
<div id="piano-recs-bottom"></div>
</div>
</div><!-- ----------------/bloc_2------------------ -->
<div class="bloc_3">
<!-- ■AD■ -->
<div class="ad_background_2 clearfix">
<div class="p-ads-rec">
<div id='ad_gam_rec1'><script>googletag.cmd.push(function() { googletag.display('ad_gam_rec1'); });</script></div>
</div>
</div><!-- /AD -->
<div class="ranking_1 ranking">
<h2>"FEATURES" POPULAR ARTICLE</h2>
<ul>
<li>
<a href="https://japannews.yomiuri.co.jp/features/neko-pitcher/20221126-14368/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/nekopitcher_thumbnail-250x159.jpg" alt="">
</figure><h3>Neko Pitcher</h3></a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/features/travel-spots/20221112-70223/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/ginkgo-tree-250x196.jpg" alt="">
</figure><h3>Ginkgo trees turn alluring golden-yellow color in Tokyo park</h3></a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/features/travel-spots/20221120-72261/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/locomotive-250x152.jpg" alt="">
</figure><h3>Japan’s oldest steam locomotive celebrates 100 years old anniversary</h3></a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/features/troubleshooter/20221106-68688/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/09/ts_family-250x150.jpg" alt="">
</figure><h3>My relationship with my relatives has soured since my father remarried</h3></a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/features/travel-spots/20221104-68817/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/10093530-250x167.jpg" alt="">
</figure><h3>Tochigi: Illumination event kicks off at Ashikaga Flower Park</h3></a></li>
</ul>
</div><!-- /ranking_1 -->
<div class="ranking_2 ranking">
<p>JN ACCESS RANKING</p>
<ul>
<li>
<a href="https://japannews.yomiuri.co.jp/society/general-news/20221114-70777/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/09/気象庁-250x188.jpg" alt="">
</figure>Magnitude 6.1 earthquake rocks Japan&#8217;s Kanto region</a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/world/asia-pacific/20221112-70427/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/10116300--250x167.jpg" alt="">
</figure>Kishida stresses importance of rule of law at ASEAN+3</a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/business/companies/20221120-72046/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/10131100-250x179.jpg" alt="">
</figure>Restaurants eye robot help to ease labor shortage</a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/sports/soccer-worldcup/20221124-72820/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/10148072-250x177.jpg" alt="">
</figure>Japan come from behind to stun Germany 2-1</a></li>
<li>
<a href="https://japannews.yomiuri.co.jp/business/companies/20221111-70167/"><figure>
<img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/11/10113489-250x170.jpg" alt="">
</figure>Japan firms form new company for domestic production of next-generation semiconductors</a></li>
</ul>
</div><!-- /ranking_2 -->
<!-- ■AD■ -->
<div class="ad_background_2 clear">
<div class="p-ads-tile">
<div id='ad_gam_tile1'><script>googletag.cmd.push(function() { googletag.display('ad_gam_tile1'); });</script></div>
</div>
<div class="p-ads-tile">
<div id='ad_gam_tile2'><script>googletag.cmd.push(function() { googletag.display('ad_gam_tile2'); });</script></div>
</div>
<div class="p-ads-tile">
<div id='ad_gam_tile3'><script>googletag.cmd.push(function() { googletag.display('ad_gam_tile3'); });</script></div>
</div>
</div>
<div class="ad_background_2 ad_custom_1 clear">
<div class="p-ads-rec">
<div id='ad_gam_rec4'><script>googletag.cmd.push(function() { googletag.display('ad_gam_rec4'); });</script></div>
</div>
</div><!-- /AD -->
</div><!-- ------------------/bloc_3------------------- -->
</div><!-- /single_page -->
</main>
<footer>
<div class="footer_top">
<div class="footer_weekly"><a href="https://japannews.yomiuri.co.jp/original/weekly/">
<ul>
<li><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/07/weekly_2022_0707-250x386.jpg" alt=""></li>
<li><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/05/weekly_2022_0526-250x387.jpg" alt=""></li>
<li><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/05/weekly_2022_0512-250x378.jpg" alt=""></li>
<li><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/2022/06/weekly_2022_0610-250x386.jpg" alt=""></li>
</ul>
<div>
<p>The Japan News / Weekly Edition</p>
<p>Our weekly ePaper presents the most noteworthy recent topics in an exciting, readable fomat.</p>
<p class="more_4">Read more</p>
</div></a>
</div>
</div><!-- /footer_top -->
<div class="footer_bottom">
<ul>
<li>
<ol><li class="logo"><a href="https://japannews.yomiuri.co.jp"><img src="https://japannews.yomiuri.co.jp/wp-content/uploads/logo-w01.svg" alt="The Japan News by The Yomiuri Shimbun" ></a></li>
<li class="facebook"><a href="https://www.facebook.com/TheJapanNews" rel="nofollow" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
<li class="facebook"><a href="https://twitter.com/The_Japan_News" rel="nofollow" target="_blank"><i class="fab fa-twitter fa-sm twitter-eng"></i></a></li>
<li class="twitter"><a href="https://twitter.com/JN_Japanese" rel="nofollow" target="_blank"><i class="fab fa-twitter fa-sm twitter-jp"></i></a></li>
<li class="insta"><a href="https://www.instagram.com/thejapannews_official" rel="nofollow" target="_blank"><i class="fab fa-instagram"></i></a></li>
<li class="adv"><a href="https://japannews.yomiuri.co.jp/subscription-Newspaper/"><i class="far fa-file-alt ts_100"></i> Subscription of Newspaper</a></li></ol>
</li>
<li>
<dl>
<dt></dt>
<dd><a href="https://japannews.yomiuri.co.jp/politics/">Politics</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/society/">Society</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/business/">Business</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/world/">World</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/news-services/">News Services</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/editorial/">Editorial &amp; Columns</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/sports/">Sports</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/science-nature/">Science &amp; Nature</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/culture/">Culture</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/original/">JN Specialties</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/features/">Features</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/videos/">Video</a></dd>
</dl>
</li>
<li>
<dl>
<dt></dt>
<dd><a href="https://japannews.yomiuri.co.jp/aboutus/">About us</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/membership/">Membership Terms &amp; Conditions</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/website-policies/">Website Policies</a></dd>
<dd><a href="https://japannews.yomiuri.co.jp/faq/">FAQ</a></dd>
<dd><a href="https://adv.yomiuri.co.jp/digital/files/the-japan-news.pdf"rel="nofollow noopener noreferrer" target="_blank">Advertise<i class="fas fa-external-link-alt"></i></a></dd>
</dl>
</li>
</ul>
</div><!-- /footer_bottom -->
<p class="copyright">&#169; 2022 The Japan News - by The Yomiuri Shimbun</p>
</footer>
</div><!-- /container -->
<div class="page_top"><a href="#"><i class="fa fa-angle-up" aria-hidden="true"></i></a></div>
<!-- SP search Modal -->
<script type="text/javascript">
jQuery(function($){
    $('#sp-search-open,#sp-search-open2').on('click',function(){
        $('.sp_search').fadeIn();
        return false;
    });
    $('#sp-search-close1,#sp-search-close2,#sp-search-close3').on('click',function(){
        $('.sp_search').fadeOut();
        return false;
    });
});
</script>
<!-- PAGE_TOP -->
<script type="text/javascript">
jQuery(function($) {
  var appear = false;
  var pagetop = $('.page_top');
  $(window).scroll(function () {
    if ($(this).scrollTop() > 150) {
      if (appear == false) {
        appear = true;
        pagetop.stop().animate({
          'bottom': '0px'
        }, 400);
      }
    } else {
      if (appear) {
        appear = false;
        pagetop.stop().animate({
          'bottom': '-60px'
        }, 400);
      }
    }
  });
  pagetop.click(function () {
    $('body, html').animate({ scrollTop: 0 }, 500);
    return false;
  });
});
</script>

<script>
function displayModal() { var modal=document.getElementById("tpModal");
modal.style.display="block";
}
function displayConsentBox() { var modal=document.getElementById("consentModal");
modal.style.display="block";
}
((src) => {
    return new Promise(function(t,e){
        let n=document.createElement("script");
        n.src=src,n.type="text/javascript",n.async=!0,n.onerror=(()=>e()),n.onload
        =(()=>{("boolean"==typeof window.tpLoaded && window.tpLoaded)?t():e()});
        let o=document.getElementsByTagName("script")[0];o.parentNode.insertBefore(n,o)
    });
})('https://experience-ap.piano.io/xbuilder/experience/load?aid=gYmfQJxmpj').then(() => {(
    function (waitInterval, maxRetries) {
        var retries = 0;
        var p = new Promise(function (resolve, reject) {
        function tpCheck() {if (typeof window.___tp === "function" && window.__cXLoaded)
        { resolve(); } else { if (retries++ > maxRetries) { reject(); } else
        { setTimeout(tpCheck, waitInterval); } } }
        setTimeout(tpCheck, waitInterval);
        })
        p.then(function() { (0); }, function() { displayModal(); })
    })(100,50);
},
() => { displayModal(); }
)
</script>

<script>
tp = window.tp || [];
tp.push(["setTags", ["free", "cartoon", "2022年12月2日"]]);

  tp.push(["init", function () {
    tp.pianoId.init({
      width: 650,
      registrationSuccess:function(){
      cX.callQueue.push(['setConsent', { pv: true, segment: true, recs: true }]);document.getElementById('consentModal').style.display='none';
      }
     });  
    tp.experience.init()
  }]);
  tp.push(["init", function() {
    var myaccount = document.getElementById("my-account");
    if (myaccount) {
      tp.myaccount.show({
          displayMode: "inline",
          containerSelector: "#my-account"
      });
    }
  }]);
  tp.push(["init", function() {
    var login = document.getElementById("p-login");
    if (login) {
      if (tp.user.isUserValid()) location.href="/";
      tp.pianoId.show({
        screen: "login",
        loggedIn: function(){location.href="/"},
        stage: "free"
      });
    }
  }]);
  jQuery( function ( $ ) {
    pianoLoginLogoutButtons = function () {
      location.href="";
    };
    tp.push(["init", function () {
    $(".login_button").click( function (e) {
      e.preventDefault();
      tp.pianoId.show({
        screen: "login",
        loggedIn: pianoLoginLogoutButtons,
        stage: "free"
      });
    });
    $(".logout_button").click( function (e) {
      e.preventDefault();
      tp.pianoId.logout(function(){
        pianoLoginLogoutButtons();
        location.href="/";
      });
    });
  }]);
  tp.push(["init", function() {
    if (!tp.user.isUserValid()) {
      var tokenMatch = location.search.match(/reset_token=([A-Za-z0-9]+)/);
      if (tokenMatch) {
          var token = tokenMatch[1];
          tp.pianoId.show({
              "resetPasswordToken": token, loggedIn: function () {
                  location.reload();
              }
          });
      }
    }
  }]);
});

// call by composer
function consentAt(event) {
  cX.callQueue.push(["setConsent", { pv: true, segment: true, recs: true }]);
  return false;
}

</script>

<script type='text/javascript' id='piano-purge-request-js-extra'>
/* <![CDATA[ */
var piano_purge_request_object = {"ajax_url":"https:\/\/japannews.yomiuri.co.jp\/wp-admin\/admin-ajax.php","action":"piano-purge-request_action","_nonce":"b31898ad12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://japannews.yomiuri.co.jp/wp-content/plugins/piano-purge-request/assets/js/piano-purge-request.min.js?ver=1.0.0' id='piano-purge-request-js'></script>
</body>
</html>